Plugins auf Spigot 1.14 installieren